16.20 - 表示のカスタマイズ - Teradata Studio

Teradata® Studio™ Express ユーザー ガイド

prodname
Teradata Studio
vrm_release
16.20
created_date
2019年3月
category
ユーザー ガイド
featnum
B035-2042-039K-JPN
Teradata Studio Expressの初期画面は、以下で構成されています。
  • データ ソース エクスプローラ
  • プロジェクト エクスプローラ
  • Teradata結果セット ビューア

SQLファイルを開くときに表示される追加ビュー(SQLエディタ)があります。表示領域の周りでビュー パネルを移動したり、ツールバーのセクションを移動したりできます。ビュー タブのXをクリックして 、ビュー パネルを削除することもできます。ウィンドウ > ビューの表示メニューでビューを選択すると、ビューを再表示できます。パースペクティブをデフォルト設定にリセットするには、一番上のツールバーでウィンドウ > パースペクティブのリセットを選択します。