16.10 - About Kerberos Minimum Versions - Teradata Database

Teradata Database Security Administration

prodname
Teradata Database
vrm_release
16.10
created_date
June 2017
category
Administration
Security
featnum
B035-1100-161K
Linux clients must have at least the required minimum versions of Kerberos packages installed. For Teradata certified minimum versions, see Knowledge Article KCS004617 at https://access.teradata.com.