Window Menu Commands and View Toolbar

Teradata Visual Explain User Guide

brand
Teradata Tools and Utilities
prodname
Visual Explain
vrm_release
16.10
16.20
category
User Guide
featnum
B035-2504-086K

Use the Window menu and buttons on the View toolbar to close plans and report windows and to arrange the reports in the Teradata Visual Explain window so they are easier to see.

Window Menu Commands and View Toolbar Buttons 
Command Button Description
Close Close the active document.
Close All Close all open documents.
Close Report Windows None Close all open reports.
Cascade Display all open windows so their title bars are visible.
Tile Horizontal None Spread all open windows horizontally across the display.
Tile Vertical Spread all open windows vertically across the display.
The View toolbar includes buttons for the most commonly used Window menu commands. See View Menu Commands and Toolbar for a description of the other buttons on the View toolbar.